XiCAS~ FORO 100% PARA CHiCAS !!

    una pregunta

    Comparte
    avatar
    sarita1514
    → Nivel 1 !!
    → Nivel 1 !!

    Femenino
    Cantidad de envíos : 24
    Edad : 25
    Localización : sevilla
    Empleo /Ocio : estudiante
    Estado : soltera
    Fecha de inscripción : 25/08/2008

    una pregunta

    Mensaje por sarita1514 el Vie Ago 29, 2008 5:17 pm

    weno julen ya ke sabes tnto sobre ordenadores me podrias decir pork cuando tengo el msn abierto no puedo abrir el google pork sino de repente se me apaga el ordenado? :S: una paranolla verdad xDxD a algunas os a pasao?

    Anny
    → Moderadora !!
    → Moderadora !!

    Femenino
    Cantidad de envíos : 166
    Localización : ___!
    Empleo /Ocio : Estudiante
    Estado : Soltera!
    Soy : Simplemente yo
    Mensaje perso : Cuando no consigues lo que quieres, es porque tiene que venir algo mejor.
    Fecha de inscripción : 02/07/2008

    Re: una pregunta

    Mensaje por Anny el Sáb Ago 30, 2008 2:24 am

    La primera vez que lo oigo...

    Puede ser un virus...
    o puede que no tengas bien enchufado el pc pero no se te apagaría solo en entrar en google no creo que pueda ser esto. Lo mas probable es que sea un virus que no te deje entrar a navegar, basicamente los virus se apoderan de algo en el pc y si quieres entrar o ellos se manifiestan o te se cargan el ordenador o simplemente como dices te lo apaga.

    Creo que es esto porque a mi hermana una vez al entrar en photoshop le salio uno con forma de estrella como si fuera un salvapantallas cada vez que queria entrar y habeces le bloqueava el ordenador.

    No se haber que dice julen, pero yo lo que creo es que es un virus que se apodero de tu navegador y que cada vez que lo enciendes se activa y te apaga el ordenador. Es mi teoria. Esperamos la de julen.


    _________________
    Dame un clic!
    ''Recuerden que cuando la noche se vea mas oscura es porque ya va a salir el sol''
    DulCe!
    avatar
    AngelaDark
    → Nivel 1 !!
    → Nivel 1 !!

    Femenino
    Cantidad de envíos : 41
    Localización : iin dreaMs with hee...
    Estado : Solteraa x_x
    Soy : Rockera
    Mensaje perso : Olaa genteeee ^-^
    Fecha de inscripción : 23/09/2008

    Re: una pregunta

    Mensaje por AngelaDark el Mar Sep 23, 2008 4:21 pm

    Hum, yo tenía un virus que bloqueaba el Google solamente, puede que ese virus te bloque también el msn y haga que no sean compatibles, asique te recomiendo que hagas un repaso con tu antivirus, y si aún así no va instala y desinstala e instala el msn. Lo más seguro es que sea un virus, ya que me pasó lo mismo pero sin el msn.
    avatar
    esteban
    → Nivel 1 !!
    → Nivel 1 !!

    Cantidad de envíos : 34
    Localización : argentina
    Estado : sortera
    Soy : Rockera
    Fecha de inscripción : 29/09/2008

    Re: una pregunta

    Mensaje por esteban el Mar Sep 30, 2008 4:51 am

    si lo mas probable sea un virus, te recomiendo q uses el nod32 yo lo uso aca y en el ciber q agoo mantenimiento me da muy buenos resultados
    avatar
    julen
    → Moderadora !!
    → Moderadora !!

    Masculino
    Cantidad de envíos : 265
    Edad : 24
    Localización : Madrid
    Empleo /Ocio : Estudiar
    Fecha de inscripción : 22/07/2008

    Re: una pregunta

    Mensaje por julen el Mar Sep 30, 2008 4:58 pm

    Solo el google o kualkier otra pagina web??

    poruqe si es un el google puede ser un virus pero si no pude ser...... o un problema del navegador o alguna Dll que falte no se.Primero prueba con otro navegador si se apaga pues haz un scan con esto

    http://www.pandasecurity.com/spain/homeusers/solutions/activescan/

    analizas tu pc y lo que te pone si te pone algo me lo dices si no a lo mejor es un problema de corriente primero haz eso y ya veremos
    avatar
    julen
    → Moderadora !!
    → Moderadora !!

    Masculino
    Cantidad de envíos : 265
    Edad : 24
    Localización : Madrid
    Empleo /Ocio : Estudiar
    Fecha de inscripción : 22/07/2008

    Re: una pregunta

    Mensaje por julen el Sáb Oct 04, 2008 10:29 am

    Al final que paso con esto era un virus, era algun problema de la corriente o que era?

    Ginny!!
    → Moderadora !!
    → Moderadora !!

    Femenino
    Cantidad de envíos : 248
    Edad : 28
    Localización : SeViLLa^^
    Empleo /Ocio : Estudiante
    Fecha de inscripción : 03/07/2008

    Re: una pregunta

    Mensaje por Ginny!! el Dom Oct 05, 2008 5:39 pm

    Julen nose que decirte porqeu ni me entere del problemaa xDD! los ordenadores y yo no nos llevmavos mu bien xDD


    Contenido patrocinado

    Re: una pregunta

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Sáb Sep 22, 2018 9:47 pm